<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.washingtonsblog.com/wp-content/themes/twentyten/style.css" />
<link rel="pingback" href="http://www.washingtonsblog.com/xmlrpc.php" />
<link rel="icon" href="http://www.washingtonsblog.com/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="http://www.washingtonsblog.com/favicon.ico" type="image/x-icon" />

<!-- This site is optimized with the Yoast SEO plugin v3.2.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>A Look at &quot;Kill Anything that Moves: The Real American War in Vietnam&quot;, by Nick Turse</title>
<link rel="canonical" href="http://www.washingtonsblog.com/2017/11/look-kill-anything-moves-real-american-war-vietnam-nick-turse.html" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Washington&#039;s Blog &raquo; Feed" href="http://www.washingtonsblog.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Washington&#039;s Blog &raquo; Comments Feed" href="http://www.washingtonsblog.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Washington&#039;s Blog &raquo; A Look at &#8220;Kill Anything that Moves: The Real American War in Vietnam&#8221;, by Nick Turse Comments Feed" href="http://www.washingtonsblog.com/2017/11/look-kill-anything-moves-real-american-war-vietnam-nick-turse.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.washingtonsblog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.12"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bitcoinStyleSheets-css'  href='http://www.washingtonsblog.com/wp-content/plugins/bitcoin-donations/bitcoinstyle.css?ver=4.5.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.washingtonsblog.com/wp-content/plugins/open-in-new-window-plugin//open_in_new_window_no.js'></script>
<script type='text/javascript' src='http://www.washingtonsblog.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window.js'></script>
<script type='text/javascript' src='http://www.washingtonsblog.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.washingtonsblog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.washingtonsblog.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.washingtonsblog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.washingtonsblog.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.12" />
<link rel='shortlink' href='http://www.washingtonsblog.com/?p=70165' />
<link rel="alternate" type="application/json+oembed" href="http://www.washingtonsblog.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.washingtonsblog.com%2F2017%2F11%2Flook-kill-anything-moves-real-american-war-vietnam-nick-turse.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.washingtonsblog.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.washingtonsblog.com%2F2017%2F11%2Flook-kill-anything-moves-real-american-war-vietnam-nick-turse.html&#038;format=xml" />
<link rel='stylesheet' type='text/css' media='all' href='http://www.washingtonsblog.com?action=display_custom_css_code' ><style>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</style><link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png?v=KmmE7aXv9o">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png?v=KmmE7aXv9o">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png?v=KmmE7aXv9o">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png?v=KmmE7aXv9o">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png?v=KmmE7aXv9o">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png?v=KmmE7aXv9o">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png?v=KmmE7aXv9o">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png?v=KmmE7aXv9o">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png?v=KmmE7aXv9o">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=KmmE7aXv9o" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png?v=KmmE7aXv9o" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png?v=KmmE7aXv9o" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=KmmE7aXv9o" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json?v=KmmE7aXv9o">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg?v=KmmE7aXv9o" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=KmmE7aXv9o">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png?v=KmmE7aXv9o">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=KmmE7aXv9o">
<meta name="theme-color" content="#ffffff"><meta name="google-site-verification" content="Lb2bdLronaQWFRmnXsGCSraApbOTCD3sU2-UpvGmiWQ" />
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #6b11ee;font-weight:bold;padding:2px 2px;border:1px solid #0845b7;background:#082ae9;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#4da8c6;background:#082ae9 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#082ae9 -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#082ae9 -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#082ae9 -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#082ae9 -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#082ae9 -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#082ae9 -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#082ae9 linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#082ae9;background:#082ae9 -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#082ae9 -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#082ae9 -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#082ae9 -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#082ae9 -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#082ae9 -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#082ae9 -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#082ae9 linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://www.washingtonsblog.com/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="622419e1cf57e28a90bf282bce1a230b"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script>
</head>

<body class="single single-post postid-70165 single-format-standard">
<div id="wrapper" class="hfeed">
	<div id="header" onclick="location.href='http://www.washingtonsblog.com';" style="cursor: pointer;"> 
			
		<div id="masthead">

	<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="http://www.washingtonsblog.com/" title="Washington&#039;s Blog" rel="home">Washington&#039;s Blog</a>

					</span>
				</div>
				<div id="site-description"></div>

										<img src="http://www.washingtonsblog.com/wp-content/uploads/2016/04/Banner-Current-1.jpg" width="863" height="125" alt="" />
								</div><!-- #branding -->
			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
											</div><!-- #access -->

		</div><!-- #masthead -->
	</div><!-- #header -->
<center><DIV STYLE="width: 76%;><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9837435702333765"
     data-ad-slot="6929022132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></DIV></center>

	<div id="main">
		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://www.washingtonsblog.com/2017/11/james-mattis-fired-court-martialed.html" rel="prev"><span class="meta-nav">&larr;</span> Why James Mattis Should Be Fired and Court-Martialed</a></div>
					<div class="nav-next"><a href="http://www.washingtonsblog.com/2017/11/iran-came-called-top-state-sponsor-terrorism.html" rel="next">How Iran Came to Be Called &#8216;The Top State Sponsor of Terrorism&#8217; <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-70165" class="post-70165 post type-post status-publish format-standard hentry">
					<h1 class="entry-title">A Look at &#8220;Kill Anything that Moves: The Real American War in Vietnam&#8221;, by Nick Turse</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="http://www.washingtonsblog.com/2017/11/look-kill-anything-moves-real-american-war-vietnam-nick-turse.html" title="12:31 pm" rel="bookmark"><span class="entry-date">November 26, 2017</span></a> <span class="meta-sep">by</span> <span class="author vcard"><a class="url fn n" href="http://www.washingtonsblog.com/author/robert-barsocchini" title="View all posts by Robert Barsocchini">Robert Barsocchini</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p>“Are we supposed to kill women and children?”<br />
“Kill everything that moves.” (2)</p>
<p>In <em>Kill Anything that Moves: The Real American War in Vietnam</em> (Metropolitan Books. New York. 2013), Turse writes that the US military’s official position, and the popular understanding in the US, is that leadership “has never condoned wanton killing or disregard for human life.” (2) On the rare occasions when atrocities are brought to light, they are blamed on low-level individuals and are said to be aberrations having nothing to do with official policy. The My Lai massacre, for example, was blamed on Lieutenant William Calley, who is said to have gone “crazy” (4,5) – although he and his unit were following orders from up the chain of command. In terms of striving for an understanding of the Vietnam war, Turse’s book is of crucial importance for its detailed illustration of two points: one, that the atrocities at My Lai were “eclipsed by similar American actions throughout the country”. A 2008 Harvard Medical School study put the number of deaths due to the Vietnam war at 3.8 million. Turse says this may well be an underestimate. The total number of civilian casualties (meaning people killed and wounded) may be around 7.3 million. This includes 8,000 to 16,000 paraplegics, 30,000 to 60,000 blinded, and 83,000 to 166,000 amputees. This was an “endless” American “slaughter” that “wiped out civilians day after day, month after month, year after year”. (13) Secret US government internal investigations, which Turse unearthed, reveal that “atrocities were committed by every &#8230; major army unit in Vietnam” (emphasis in original). When he began his investigation of US war crimes in Vietnam, Turse thought it would be like “looking for a needle in a haystack.” What he discovered was a “haystack of needles.” (21)<br />
<span id="more-70165"></span></p>
<p>Two: This pattern of behavior was not “accidental.” (14) Rather, it was the “outcome of deliberate policies, dictated at the highest levels of the military.” (6; related: 40-51)</p>
<p>The ethos of the US’s Vietnam attack plan was “embodied most fully” in Secretary of Defense (1961-68) Robert McNamara. The plan, which was carried out with “corporate”, “businesslike”, “scientific”, “assembly line … efficiency”, was fairly simple: to kill so many people that the independence/communist movement would “give up the fight”. “At the most basic level”, “everything” thus “came down to” what was termed the “body count”. “Body count” was the “preeminent statistic” – the military’s “raison d’etre&#8221; &#8211; a command flowing &#8220;from the Pentagon…”, which essentially assigned “killing quotas”. The “war managers” thus “base[d] the entire American military effort” on producing “Vietnamese corpses”, (40-4) with results for the Vietnamese population at large that were quite “…foreseeable.” (14) These results were also “facilitated by the contempt that Americans generally” had for the Vietnamese. US President Lyndon Johnson referred to Vietnam as “a piddling piss-ant little country.” McNamara called it a “backward nation”; Kissinger, a “little fourth-rate power”; others called it a “garbage dump”; the “asshole of the world”. A popular proposal was to “Kill ‘em all and let God sort ‘em out.” (49) Vietnamese were commonly regarded as “subhuman”, a notion that was tied into the “Mere Gook Rule”, or MGR, which said Vietnamese were “little more than animals” and thus “could be killed or abused at will.” (50)</p>
<p>The strategic effort to produce mountains of Vietnamese corpses began with training, wherein US recruits – essentially an army of teenagers (34) – were intentionally conditioned to regard Vietnamese people as “dinks”, “gooks”, “slopes”, VC (another US-coined pejorative term), “slants”, “rice-eaters”, etc., and simultaneously indoctrinated into virtual sociopathy and toxic masculinity, constantly made to shout slogans like “Kill! Kill! Kill!”. (28, 30) Instruction on laws of war was almost entirely absent, and, if mentioned, was buried far beneath training overwhelmingly intended to mold hardened killers.</p>
<p>Once they reached Vietnam, soldiers found that “emphasis on body counts was everywhere”, coming “down through the channels.” One soldier: “It was all about body count. Our commanders just wanted body count.” A medic: “Get the body count. Get the body count. Get the body count. It was prevalent everywhere… [T]he mindset of the officer corps from the top down.” (44) Corpse production was further encouraged through a system of punishments and rewards. Lower producers had to stay in the field longer, risking their lives. Higher producers spent less time in the field and received awards such as resort-vacation passes, “medals, badges, extra food, extra beer, permission to wear non-regulation gear, and light duty at base camp.” Another medic called this a “real incentivizing of death”. A veteran termed it a killing “competition”. In this competition, some soldiers “racked up huge personal body counts” of “a thousand or more”. (43-44) One, Roy Bumgarner, may have personally killed 1,500 people as part of “Operation Speedy Express”, a case highly relevant to &#8220;the American way of war”. (199)</p>
<p>Much of the text is dedicated to looking at specific examples of what resulted from this approach to war and how it was executed. “Sometimes, when units were short of ‘kills’, prisoners or detainees were simply murdered.” Such killings occurred “in unit after unit”. (46-7) Part of the body-count strategy involved using technological “overkill” on the “little fourth-rate power”. Facing guerillas armed mainly with rifles and soda-can grenades, or North Vietnamese troops armed with AK-47 rifles, and rocket-propelled grenades, the US employed an “arsenal unlike any seen before” – “more killing power, destructive force, and advanced technology than any military in the history of the world”. Some top commanders openly celebrated Vietnam as a US “weapons lab”. (78) Ultimately, the US unleashed the equivalent of 640 Hiroshimas on Southeast Asia during the Vietnam war – mostly in South Vietnam (as so many there supported the independence/communist movement), where, unchallenged (as the South Vietnamese had no air defenses), the US carried out, via millions of sorties, “the most intense bombing campaign in history.” (79-80) It also engaged in ecocide through intensive chemical warfare, spraying toxic compounds over vast swathes of land and “4.8 million people”, with resultant cancers, birth defects, etc., ongoing. The US also set “massive” forest fires, wiping out “about 100,000 acres of forest.” (96)</p>
<p>Regarding specific killings, Turse writes “no one could bear to read a full listing”. In hundreds of pages, he describes atrocity after atrocity, but first qualifies that this is merely a “series of snapshots culled from a vast album of horrors” – a “fraction” of the reports he was able to assemble. (108-9) In addition to gruesome killings, Turse logs the repeated American use of human shields, such as forcing civilians to act as mine detectors and, when they were blown up, tallying them as part of the “body count”. (121, 217) Many, such as General George S. Patton III (son of the famous WWII General), took and displayed “macabre souvenirs”, like Vietnamese skulls – a practice unsurprising, Turse notes, given the contempt the US had for the Vietnamese people. US personnel “hacked the heads off Vietnamese” people to keep or “exchange for prizes offered by commanders.” “Many more” took ears, which were sometimes made into necklaces. Other body-part souvenirs included “scalps, penises, noses, breasts, teeth, and fingers”. One soldier noted there were people “in all the platoons with ears on cords”. Another soldier said the sight was an “everyday occurrence”. Soldiers regularly mutilated corpses and took “photos of their handiwork”, “filling scrapbooks with the results.” A journalist noted “thousands” of albums “all seemed to contain the same pictures”: &#8220;the severed head shot, the head often resting on the chest of the dead man or being held up by a smiling Marine, or a lot of the heads, arranged in a row, with a burning cigarette in each of the mouths, the eyes open&#8221;. Some of the pictured victims were “very young”. “Half the combat troops” had these “snapshots”. &#8220;[S]ome American troops hacked the heads off the dead and mounted them on pikes or poles&#8221;. Others “lashed corpses to US vehicles and drove through towns and villages”, or ran down “pedestrians by the roadside”. (161-3) As Vietnamese women were “doubly ‘other’”, sexual violence was “omnipresent”. In the field, “rape was a way of asserting dominance, and sometimes a weapon of war” used to torture “women captives to gain information”. Some women were “kidnapped”, raped, and murdered. “Gang rapes” were “horrifyingly common”. (164-68) Torture was “routine”; “the norm”; a “matter of de facto policy”. One unrepentant soldier said torture was used “by all units”. (172, 187)</p>
<p>Turse notes most of this is “forgotten”; &#8220;buried&#8221;; &#8220;vanished&#8221; (258) &#8211; or, as <a href="https://www.barnesandnoble.com/w/silencing-the-past-michel-rolph-trouillot/1115757016">Trouillot</a> might put it, &#8220;silenced&#8221;.</p>
<p>Though Turse notes that he reports only a “fraction” of documented atrocities committed by US forces in Vietnam, reading through the two central atrocity chapters (4 and 5) still becomes a disorienting, brutal, and then numbing slog.  For the sake of reference and sanity, there could have been more organization to delineate specific categories of crimes in these sections.  However, an argument in favor of Turse’s choice might be that to become familiar with this material requires an element of the insane.</p>
<p>Turse elevates his text to essential-status by illustrating that the insanity existed within a wider businesslike, statistical, assembly-line-efficient, top-down strategy of terror.</p>
<p><i>Robert J. Barsocchini is a graduate student in American Studies. Years working as a cross-cultural intermediary for corporations in the film and Television industry sparked his interest in the often astounding discrepancy between Western self-image and reality. </i><em>His work has been cited, published, or followed by numerous professors, economists, lawyers, military and intelligence veterans, and journalists.</em></p><div class='code-block code-block-1' style='text-align: center; margin: 8px auto;'><div id="ld-6193-3093"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:9498954186704486,size:[0, 0],id:"ld-6193-3093"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script></div>
<a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.washingtonsblog.com%2F2017%2F11%2Flook-kill-anything-moves-real-american-war-vietnam-nick-turse.html&#038;t=A%20Look%20at%20%E2%80%9CKill%20Anything%20that%20Moves%3A%20The%20Real%20American%20War%20in%20Vietnam%E2%80%9D%2C%20by%20Nick%20Turse&#038;s=100&#038;p&#091;url&#093;=http%3A%2F%2Fwww.washingtonsblog.com%2F2017%2F11%2Flook-kill-anything-moves-real-american-war-vietnam-nick-turse.html&#038;p&#091;images&#093;&#091;0&#093;=&#038;p&#091;title&#093;=A%20Look%20at%20%E2%80%9CKill%20Anything%20that%20Moves%3A%20The%20Real%20American%20War%20in%20Vietnam%E2%80%9D%2C%20by%20Nick%20Turse" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.washingtonsblog.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="http://twitter.com/share?url=http%3A%2F%2Fwww.washingtonsblog.com%2F2017%2F11%2Flook-kill-anything-moves-real-american-war-vietnam-nick-turse.html&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.washingtonsblog.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.washingtonsblog.com%2F2017%2F11%2Flook-kill-anything-moves-real-american-war-vietnam-nick-turse.html" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.washingtonsblog.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.washingtonsblog.com%2F2017%2F11%2Flook-kill-anything-moves-real-american-war-vietnam-nick-turse.html&#038;title=A%20Look%20at%20%E2%80%9CKill%20Anything%20that%20Moves%3A%20The%20Real%20American%20War%20in%20Vietnam%E2%80%9D%2C%20by%20Nick%20Turse" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.washingtonsblog.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.washingtonsblog.com%2F2017%2F11%2Flook-kill-anything-moves-real-american-war-vietnam-nick-turse.html&#038;media=&#038;description=A%20Look%20at%20%E2%80%9CKill%20Anything%20that%20Moves%3A%20The%20Real%20American%20War%20in%20Vietnam%E2%80%9D%2C%20by%20Nick%20Turse" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.washingtonsblog.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.washingtonsblog.com%2F2017%2F11%2Flook-kill-anything-moves-real-american-war-vietnam-nick-turse.html&#038;title=A%20Look%20at%20%E2%80%9CKill%20Anything%20that%20Moves%3A%20The%20Real%20American%20War%20in%20Vietnam%E2%80%9D%2C%20by%20Nick%20Turse" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.washingtonsblog.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=A%20Look%20at%20%E2%80%9CKill%20Anything%20that%20Moves%3A%20The%20Real%20American%20War%20in%20Vietnam%E2%80%9D%2C%20by%20Nick%20Turse&#038;body=Hey%20check%20this%20out:%20http%3A%2F%2Fwww.washingtonsblog.com%2F2017%2F11%2Flook-kill-anything-moves-real-american-war-vietnam-nick-turse.html" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="http://www.washingtonsblog.com/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a>											</div><!-- .entry-content -->


					<div class="entry-utility">
						This entry was posted in Uncategorized. Bookmark the <a href="http://www.washingtonsblog.com/2017/11/look-kill-anything-moves-real-american-war-vietnam-nick-turse.html" title="Permalink to A Look at &#8220;Kill Anything that Moves: The Real American War in Vietnam&#8221;, by Nick Turse" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://www.washingtonsblog.com/2017/11/james-mattis-fired-court-martialed.html" rel="prev"><span class="meta-nav">&larr;</span> Why James Mattis Should Be Fired and Court-Martialed</a></div>
					<div class="nav-next"><a href="http://www.washingtonsblog.com/2017/11/iran-came-called-top-state-sponsor-terrorism.html" rel="next">How Iran Came to Be Called &#8216;The Top State Sponsor of Terrorism&#8217; <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-232360">
        <div id="dsq-comment-header-232360" class="dsq-comment-header">
            <cite id="dsq-cite-232360">
                <span id="dsq-author-user-232360">Sparticus</span>
            </cite>
        </div>
        <div id="dsq-comment-body-232360" class="dsq-comment-body">
            <div id="dsq-comment-message-232360" class="dsq-comment-message"><p>Again &#8230; Yes, it is good to see some people wake up, but it will never amount to anything.  Nobody will ever do anything about it.  However, all that needs done, in reality, is to assemble 1-million protesters and put them on wall street and choke the evil out of the worlds government.</p>
<p>Only then, will there be peace. </p>
<p>And, if you are wise &#8230; You get, benefits, Income and Anything else you ask for because, America, Simply, they cannot do it without YOU.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-232362">
        <div id="dsq-comment-header-232362" class="dsq-comment-header">
            <cite id="dsq-cite-232362">
                <span id="dsq-author-user-232362">jadan</span>
            </cite>
        </div>
        <div id="dsq-comment-body-232362" class="dsq-comment-body">
            <div id="dsq-comment-message-232362" class="dsq-comment-message"><p>There was a million head count protest in NYC prior to the invasion of Iraq.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-3" id="dsq-comment-232364">
        <div id="dsq-comment-header-232364" class="dsq-comment-header">
            <cite id="dsq-cite-232364">
                <span id="dsq-author-user-232364">Sparticus</span>
            </cite>
        </div>
        <div id="dsq-comment-body-232364" class="dsq-comment-body">
            <div id="dsq-comment-message-232364" class="dsq-comment-message"><p>Perhaps?</p>
<p> However, it was a protest without a Strategic Plan or Objective.  You do not give your enemy the freedom to choose.  Government does not have the right to disobey the people.  Therefore, since people are afraid of violence and bloodshed, fine, I can work with that; and all it would take is 1-million, or even 100,000, well motivated people, to encircle the NYSE and close it by protest and a few fire-crackers.  You have to take away what they love the most.  &#8220;You strike here and YOU own them, their lobbies, foreign nationals &#8230; NO &#8230; Here it is: Very Simple:  &#8221; Wall Street is the Modern Day Gordian Knot.&#8221;</p>
<p>The Media does the Rest, and if Government does not OBEY, their wall street masters go broke and that means the GOVERNMENT gets JUNK CREDIT and goes into the Abyss. And, if anyone thinks the US government can just slaughter 1-million people; well, I have shares of a bridge to sell them?  </p>
<p>Simply, the US government will OBEY or they go Extinct.  Protest is not enough, Protest must have Force as the Founders intended and wrote into LAW allowing the People the Right to Citizens Arrest, which allows Force to be used.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-232361">
        <div id="dsq-comment-header-232361" class="dsq-comment-header">
            <cite id="dsq-cite-232361">
                <span id="dsq-author-user-232361">jadan</span>
            </cite>
        </div>
        <div id="dsq-comment-body-232361" class="dsq-comment-body">
            <div id="dsq-comment-message-232361" class="dsq-comment-message"><p>So be sure to say &#8220;Thanks for your service&#8221; when you see a combat vet because these thoughtless patriots have done the most damage to themselves. The dead don&#8217;t feel pain, but the killers have to live on with the knowledge that they were ignorant minions spinelessly obeying orders of psychopathic leaders in a  vast criminal enterprise. This is a cruel and often devastating realization that is alleviated by recognition that inhuman behavior was useful &#8220;service&#8221;.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-232367">
        <div id="dsq-comment-header-232367" class="dsq-comment-header">
            <cite id="dsq-cite-232367">
                <span id="dsq-author-user-232367">cettel</span>
            </cite>
        </div>
        <div id="dsq-comment-body-232367" class="dsq-comment-body">
            <div id="dsq-comment-message-232367" class="dsq-comment-message"><p>Barsocchini, as usual, delivers terrific reporting, this being the best article that I&#8217;ve seen about the U.S. war against Vietnam.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-232375">
        <div id="dsq-comment-header-232375" class="dsq-comment-header">
            <cite id="dsq-cite-232375">
                <span id="dsq-author-user-232375">Martha</span>
            </cite>
        </div>
        <div id="dsq-comment-body-232375" class="dsq-comment-body">
            <div id="dsq-comment-message-232375" class="dsq-comment-message"><p><strong><br />
<blockquote>Google is paying 97$ per hour,with weekly payouts.You can also avail this.<br />
On tuesday I got a great new Land Rover Range Rover from having earned $11752 this last four weeks..with-out any doubt it&#8217;s the most-comfortable job I have ever done .. It sounds unbelievable but you wont forgive yourself if you don’t check it<br />
!da207:<br />
➽➽<br />
➽➽;➽➽   <a title="http://Google.com/HomeCash" href="http://www.propath8.%EF%BD%83om" rel="nofollow"><strong><a href="http://GoogleNetJobsSearchWorkFromHome/find/jobs" rel="nofollow">http://GoogleNetJobsSearchWorkFromHome/find/jobs</a>&#8230;</strong></a> ★✫★★✫★✫★★✫★✫★★✫★✫★★✫★✫★★✫★✫★★✫★✫★★✫★✫★★✫★✫★★✫★✫★★✫★✫:::::!da207luuus</p></blockquote>
<p></strong></p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-232392">
        <div id="dsq-comment-header-232392" class="dsq-comment-header">
            <cite id="dsq-cite-232392">
                <span id="dsq-author-user-232392">Black Swan</span>
            </cite>
        </div>
        <div id="dsq-comment-body-232392" class="dsq-comment-body">
            <div id="dsq-comment-message-232392" class="dsq-comment-message"><p>&#8221;  I believe if we had and would keep our dirty, bloody dollar soaked fingers out of the business of these Nations so full of depressed, exploited people, they will arrive at a solution of their own, and if unfortunately their revolution must be of the violent type because the have&#8217;s refuse to share with the have-not&#8217;s by any peaceful method, at least what they get will be their own, and not the American Style, which they don&#8217;t want and above all don&#8217;t want crammed down their throats by Americans.&#8221;  General David Sharpe Marine Commandant 1966<br />
&#8221;  America the greatest purveyor of violence in the World, my own Government I cannot be silent &#8221;  Muhammad Ali 1968</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-even depth-1" id="dsq-comment-232422">
        <div id="dsq-comment-header-232422" class="dsq-comment-header">
            <cite id="dsq-cite-232422">
                <a id="dsq-author-user-232422" href="http://www.global-politics.eu" target="_blank" rel="nofollow">Vladislav B. Sotirovic</a>
            </cite>
        </div>
        <div id="dsq-comment-body-232422" class="dsq-comment-body">
            <div id="dsq-comment-message-232422" class="dsq-comment-message"><p>Business as usual. Across the globe from 1898 onward.</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://www.washingtonsblog.com/2017/11/look-kill-anything-moves-real-american-war-vietnam-nick-turse.html';
var disqus_identifier = '70165 http://www.washingtonsblog.com/?p=70165';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'washingtons';
var disqus_title = "A Look at &#8220;Kill Anything that Moves: The Real American War in Vietnam&#8221;, by Nick Turse";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= 22c5864053d4ecf861855869065f359c7efd9d8c 1512136345';
this.page.api_key = 'De4XUoHxkfQlBbrdqUoYzqsXdcao6tbWJ1Sb3OBqoGv2IaTWaAhCAw06wMbolPlu';
this.sso = {
          name: "Washington\'s Blog",
          button: "",
          url: "http://www.washingtonsblog.com/wp-login.php",
          logout: "http://www.washingtonsblog.com/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=70165';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>



			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="text-19" class="widget-container widget_text">			<div class="textwidget"></br><p/></p><center><a href="javascript:void(0);" onclick="javascript:window.prompt ('Thanks for supporting our work ...  Every donation helps motivate us to do more.  Just copy our Bitcoin address into the recipient address box of whatever Bitcoin software you are using.\n\nDetailed Instructions:  Go to Bitcoin dot org and download the software.  Then come back here by clicking on our Bitcoin icon again. Type Ctrl c ... or right-click  and select \'Copy\'. Then paste into the address field in your Bitcoin software by typing Ctrl v ... or right-clicking and selecting \'Paste\'.', 
'15QkeGQYawJavKjF5J4MbaMD9dhooZJ4mQ');">
<button class="link">Donate With Bitcoin</button></a></center></div>
		</li><li id="text-25" class="widget-container widget_text">			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----MIIHNwYJKoZIhvcNAQcEoIIHKDCCByQCAQExggEwMIIBLAIBADCBlDCBjjELMAkGA1UEBhMCVVMxCzAJBgNVBAgTAkNBMRYwFAYDVQQHEw1Nb3VudGFpbiBWaWV3MRQwEgYDVQQKEwtQYXlQYWwgSW5jLjETMBEGA1UECxQKbGl2ZV9jZXJ0czERMA8GA1UEAxQIbGl2ZV9hcGkxHDAaBgkqhkiG9w0BCQEWDXJlQHBheXBhbC5jb20CAQAwDQYJKoZIhvcNAQEBBQAEgYC4n66t+JzLRzAFvGEguHa6HRLHU5Ew1qVZkK8XfXvGys75eCcv01S2PMh1pivMHMbXBpTGoxlVWH4kyQbZyK4uo8iBjzgRfa+Zqqw8kA0aFWdlVtBG3CCBf847PXB4TZBQmThO7Khubf0y3qQrMHYkCAOzsvqblO9FOjmnJRVZwzELMAkGBSsOAwIaBQAwgbQGCSqGSIb3DQEHATAUBggqhkiG9w0DBwQI8KtMHNoEolCAgZCwlFsg6p261VD8nTgJDKg1kMgEW3GEdIlGR7LMdgftnZ8XoyBTxAzu+VPCtSxCjbfxY6KtX7S0pUS6ZB9DnixHgIvgsZbYLUx+TI0ACZZNNKE9exS8yMKPhF3hnAGrFPNc6pR3p4opZISSN62LiggdEoh7yjK5LhuvzzkIlmAvsK3DeVGYzHG+zjT1p03lbqSgggOHMIIDgzCCAuygAwIBAgIBADANBgkqhkiG9w0BAQUFADCBjjELMAkGA1UEBhMCVVMxCzAJBgNVBAgTAkNBMRYwFAYDVQQHEw1Nb3VudGFpbiBWaWV3MRQwEgYDVQQKEwtQYXlQYWwgSW5jLjETMBEGA1UECxQKbGl2ZV9jZXJ0czERMA8GA1UEAxQIbGl2ZV9hcGkxHDAaBgkqhkiG9w0BCQEWDXJlQHBheXBhbC5jb20wHhcNMDQwMjEzMTAxMzE1WhcNMzUwMjEzMTAxMzE1WjCBjjELMAkGA1UEBhMCVVMxCzAJBgNVBAgTAkNBMRYwFAYDVQQHEw1Nb3VudGFpbiBWaWV3MRQwEgYDVQQKEwtQYXlQYWwgSW5jLjETMBEGA1UECxQKbGl2ZV9jZXJ0czERMA8GA1UEAxQIbGl2ZV9hcGkxHDAaBgkqhkiG9w0BCQEWDXJlQHBheXBhbC5jb20wgZ8wDQYJKoZIhvcNAQEBBQADgY0AMIGJAoGBAMFHTt38RMxLXJyO2SmS+Ndl72T7oKJ4u4uw+6awntALWh03PewmIJuzbALScsTS4sZoS1fKciBGoh11gIfHzylvkdNe/hJl66/RGqrj5rFb08sAABNTzDTiqqNpJeBsYs/c2aiGozptX2RlnBktH+SUNpAajW724Nv2Wvhif6sFAgMBAAGjge4wgeswHQYDVR0OBBYEFJaffLvGbxe9WT9S1wob7BDWZJRrMIG7BgNVHSMEgbMwgbCAFJaffLvGbxe9WT9S1wob7BDWZJRroYGUpIGRMIGOMQswCQYDVQQGEwJVUzELMAkGA1UECBMCQ0ExFjAUBgNVBAcTDU1vdW50YWluIFZpZXcxFDASBgNVBAoTC1BheVBhbCBJbmMuMRMwEQYDVQQLFApsaXZlX2NlcnRzMREwDwYDVQQDFAhsaXZlX2FwaTEcMBoGCSqGSIb3DQEJARYNcmVAcGF5cGFsLmNvbYIBADAMBgNVHRMEBTADAQH/MA0GCSqGSIb3DQEBBQUAA4GBAIFfOlaagFrl71+jq6OKidbWFSE+Q4FqROvdgIONth+8kSK//Y/4ihuE4Ymvzn5ceE3S/iBSQQMjyvb+s2TWbQYDwcp129OPIbD9epdr4tJOUNiSojw7BHwYRiPh58S1xGlFgHFXwrEBb3dgNbMUa+u4qectsMAXpVHnD9wIyfmHMYIBmjCCAZYCAQEwgZQwgY4xCzAJBgNVBAYTAlVTMQswCQYDVQQIEwJDQTEWMBQGA1UEBxMNTW91bnRhaW4gVmlldzEUMBIGA1UEChMLUGF5UGFsIEluYy4xEzARBgNVBAsUCmxpdmVfY2VydHMxETAPBgNVBAMUCGxpdmVfYXBpMRwwGgYJKoZIhvcNAQkBFg1yZUBwYXlwYWwuY29tAgEAMAkGBSsOAwIaBQCgXTAYBgkqhkiG9w0BCQMxCwYJKoZIhvcNAQcBMBwGCSqGSIb3DQEJBTEPFw0xNTExMjUyMDU1MTFaMCMGCSqGSIb3DQEJBDEWBBS+XY0mIAbthaYOv15A1iP7Y7mXszANBgkqhkiG9w0BAQEFAASBgJvZgmIf7hJsiwgV6JpEPcCKhrovEJCL0i5jmO4AI9HbguErA705W844oCu74mSPp1zxCn5ksue/XHXx9AzUL1SFvk3SExOmYx7KzFv11/E6CFaSCBZXNGU3lfs+KpHlD688srSC5pJq51zckxyqRvaMQdNSDHpj/vAsLOw9EDF4-----END PKCS7-----
">
<center><button class="link">Paypal</button></center>
</form>
</div>
		</li>		<li id="recent-posts-6" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="http://www.washingtonsblog.com/2017/11/google-ministry-truth-intensifies-suppressing-fake-news.html">Google &#8216;Ministry of Truth&#8217; intensifies suppressing &#8216;fake news&#8217; (such as this)</a>
						</li>
					<li>
				<a href="http://www.washingtonsblog.com/2017/11/trump-in-exile.html">Trump in Exile</a>
						</li>
					<li>
				<a href="http://www.washingtonsblog.com/2017/11/anyone-even-minimal-check-sensationalist-bitcoin-electrical-consumption-story.html">Did Anyone Do Even a Minimal Check on the Sensationalist Bitcoin Electrical Consumption Story?</a>
						</li>
					<li>
				<a href="http://www.washingtonsblog.com/2017/11/orwell-failed-predict-wed-buy-cameras-biggest-fear-nobody-watching.html">What Orwell Failed To Predict Is That We&#8217;d Buy The Cameras Ourselves, And That Our Biggest Fear Would Be That Nobody Was Watching</a>
						</li>
					<li>
				<a href="http://www.washingtonsblog.com/2017/11/u-s-aristocracys-smear-russia-campaign-big-brother-work.html">The U.S. Aristocracy&#8217;s Smear-Russia Campaign: Big Brother at Work</a>
						</li>
					<li>
				<a href="http://www.washingtonsblog.com/2017/11/nervous-traffic-stops.html">Nervous About Traffic Stops? I Am. You Should Be, Too</a>
						</li>
					<li>
				<a href="http://www.washingtonsblog.com/2017/11/failed-foreign-policy-know.html">FAILED: Foreign Policy as We Know It</a>
						</li>
					<li>
				<a href="http://www.washingtonsblog.com/2017/11/crazy-17000-target-bitcoin-looking-less-crazy.html">My Crazy $17,000 Target for Bitcoin Is Looking Less Crazy</a>
						</li>
					<li>
				<a href="http://www.washingtonsblog.com/2017/11/70-years-new-york-times-heralded-saudi-leaders-reformers.html">For 70 Years, the New York Times Has Heralded Saudi Leaders As &#8220;Reformers&#8221;</a>
						</li>
					<li>
				<a href="http://www.washingtonsblog.com/2017/11/problem-isnt-populism-problem-status-quo-failed.html">The Problem Isn&#8217;t Populism: the Problem Is the Status Quo Has Failed</a>
						</li>
					<li>
				<a href="http://www.washingtonsblog.com/2017/11/new-york-times-reaction-help-us-see-nazis-come.html">New York Times and Reaction to It Help Us See Where Nazis Come From</a>
						</li>
					<li>
				<a href="http://www.washingtonsblog.com/2017/11/mueller-really-indicting-flynn.html">Why Mueller Is REALLY Indicting Flynn</a>
						</li>
					<li>
				<a href="http://www.washingtonsblog.com/2017/11/iran-came-called-top-state-sponsor-terrorism.html">How Iran Came to Be Called &#8216;The Top State Sponsor of Terrorism&#8217;</a>
						</li>
					<li>
				<a href="http://www.washingtonsblog.com/2017/11/look-kill-anything-moves-real-american-war-vietnam-nick-turse.html">A Look at &#8220;Kill Anything that Moves: The Real American War in Vietnam&#8221;, by Nick Turse</a>
						</li>
					<li>
				<a href="http://www.washingtonsblog.com/2017/11/james-mattis-fired-court-martialed.html">Why James Mattis Should Be Fired and Court-Martialed</a>
						</li>
				</ul>
		</li>		<li id="archives-3" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.washingtonsblog.com/2017/11'> November 2017 &nbsp;(69)</option>
	<option value='http://www.washingtonsblog.com/2017/10'> October 2017 &nbsp;(76)</option>
	<option value='http://www.washingtonsblog.com/2017/09'> September 2017 &nbsp;(86)</option>
	<option value='http://www.washingtonsblog.com/2017/08'> August 2017 &nbsp;(67)</option>
	<option value='http://www.washingtonsblog.com/2017/07'> July 2017 &nbsp;(65)</option>
	<option value='http://www.washingtonsblog.com/2017/06'> June 2017 &nbsp;(81)</option>
	<option value='http://www.washingtonsblog.com/2017/05'> May 2017 &nbsp;(101)</option>
	<option value='http://www.washingtonsblog.com/2017/04'> April 2017 &nbsp;(110)</option>
	<option value='http://www.washingtonsblog.com/2017/03'> March 2017 &nbsp;(145)</option>
	<option value='http://www.washingtonsblog.com/2017/02'> February 2017 &nbsp;(112)</option>
	<option value='http://www.washingtonsblog.com/2017/01'> January 2017 &nbsp;(132)</option>
	<option value='http://www.washingtonsblog.com/2016/12'> December 2016 &nbsp;(131)</option>
	<option value='http://www.washingtonsblog.com/2016/11'> November 2016 &nbsp;(158)</option>
	<option value='http://www.washingtonsblog.com/2016/10'> October 2016 &nbsp;(186)</option>
	<option value='http://www.washingtonsblog.com/2016/09'> September 2016 &nbsp;(153)</option>
	<option value='http://www.washingtonsblog.com/2016/08'> August 2016 &nbsp;(121)</option>
	<option value='http://www.washingtonsblog.com/2016/07'> July 2016 &nbsp;(183)</option>
	<option value='http://www.washingtonsblog.com/2016/06'> June 2016 &nbsp;(203)</option>
	<option value='http://www.washingtonsblog.com/2016/05'> May 2016 &nbsp;(247)</option>
	<option value='http://www.washingtonsblog.com/2016/04'> April 2016 &nbsp;(171)</option>
	<option value='http://www.washingtonsblog.com/2016/03'> March 2016 &nbsp;(147)</option>
	<option value='http://www.washingtonsblog.com/2016/02'> February 2016 &nbsp;(122)</option>
	<option value='http://www.washingtonsblog.com/2016/01'> January 2016 &nbsp;(116)</option>
	<option value='http://www.washingtonsblog.com/2015/12'> December 2015 &nbsp;(143)</option>
	<option value='http://www.washingtonsblog.com/2015/11'> November 2015 &nbsp;(140)</option>
	<option value='http://www.washingtonsblog.com/2015/10'> October 2015 &nbsp;(172)</option>
	<option value='http://www.washingtonsblog.com/2015/09'> September 2015 &nbsp;(127)</option>
	<option value='http://www.washingtonsblog.com/2015/08'> August 2015 &nbsp;(137)</option>
	<option value='http://www.washingtonsblog.com/2015/07'> July 2015 &nbsp;(137)</option>
	<option value='http://www.washingtonsblog.com/2015/06'> June 2015 &nbsp;(112)</option>
	<option value='http://www.washingtonsblog.com/2015/05'> May 2015 &nbsp;(164)</option>
	<option value='http://www.washingtonsblog.com/2015/04'> April 2015 &nbsp;(154)</option>
	<option value='http://www.washingtonsblog.com/2015/03'> March 2015 &nbsp;(196)</option>
	<option value='http://www.washingtonsblog.com/2015/02'> February 2015 &nbsp;(169)</option>
	<option value='http://www.washingtonsblog.com/2015/01'> January 2015 &nbsp;(121)</option>
	<option value='http://www.washingtonsblog.com/2014/12'> December 2014 &nbsp;(145)</option>
	<option value='http://www.washingtonsblog.com/2014/11'> November 2014 &nbsp;(118)</option>
	<option value='http://www.washingtonsblog.com/2014/10'> October 2014 &nbsp;(150)</option>
	<option value='http://www.washingtonsblog.com/2014/09'> September 2014 &nbsp;(129)</option>
	<option value='http://www.washingtonsblog.com/2014/08'> August 2014 &nbsp;(160)</option>
	<option value='http://www.washingtonsblog.com/2014/07'> July 2014 &nbsp;(168)</option>
	<option value='http://www.washingtonsblog.com/2014/06'> June 2014 &nbsp;(94)</option>
	<option value='http://www.washingtonsblog.com/2014/05'> May 2014 &nbsp;(132)</option>
	<option value='http://www.washingtonsblog.com/2014/04'> April 2014 &nbsp;(108)</option>
	<option value='http://www.washingtonsblog.com/2014/03'> March 2014 &nbsp;(124)</option>
	<option value='http://www.washingtonsblog.com/2014/02'> February 2014 &nbsp;(86)</option>
	<option value='http://www.washingtonsblog.com/2014/01'> January 2014 &nbsp;(80)</option>
	<option value='http://www.washingtonsblog.com/2013/12'> December 2013 &nbsp;(80)</option>
	<option value='http://www.washingtonsblog.com/2013/11'> November 2013 &nbsp;(85)</option>
	<option value='http://www.washingtonsblog.com/2013/10'> October 2013 &nbsp;(95)</option>
	<option value='http://www.washingtonsblog.com/2013/09'> September 2013 &nbsp;(95)</option>
	<option value='http://www.washingtonsblog.com/2013/08'> August 2013 &nbsp;(90)</option>
	<option value='http://www.washingtonsblog.com/2013/07'> July 2013 &nbsp;(63)</option>
	<option value='http://www.washingtonsblog.com/2013/06'> June 2013 &nbsp;(73)</option>
	<option value='http://www.washingtonsblog.com/2013/05'> May 2013 &nbsp;(51)</option>
	<option value='http://www.washingtonsblog.com/2013/04'> April 2013 &nbsp;(66)</option>
	<option value='http://www.washingtonsblog.com/2013/03'> March 2013 &nbsp;(70)</option>
	<option value='http://www.washingtonsblog.com/2013/02'> February 2013 &nbsp;(44)</option>
	<option value='http://www.washingtonsblog.com/2013/01'> January 2013 &nbsp;(58)</option>
	<option value='http://www.washingtonsblog.com/2012/12'> December 2012 &nbsp;(63)</option>
	<option value='http://www.washingtonsblog.com/2012/11'> November 2012 &nbsp;(57)</option>
	<option value='http://www.washingtonsblog.com/2012/10'> October 2012 &nbsp;(54)</option>
	<option value='http://www.washingtonsblog.com/2012/09'> September 2012 &nbsp;(59)</option>
	<option value='http://www.washingtonsblog.com/2012/08'> August 2012 &nbsp;(43)</option>
	<option value='http://www.washingtonsblog.com/2012/07'> July 2012 &nbsp;(84)</option>
	<option value='http://www.washingtonsblog.com/2012/06'> June 2012 &nbsp;(47)</option>
	<option value='http://www.washingtonsblog.com/2012/05'> May 2012 &nbsp;(61)</option>
	<option value='http://www.washingtonsblog.com/2012/04'> April 2012 &nbsp;(67)</option>
	<option value='http://www.washingtonsblog.com/2012/03'> March 2012 &nbsp;(70)</option>
	<option value='http://www.washingtonsblog.com/2012/02'> February 2012 &nbsp;(80)</option>
	<option value='http://www.washingtonsblog.com/2012/01'> January 2012 &nbsp;(88)</option>
	<option value='http://www.washingtonsblog.com/2011/12'> December 2011 &nbsp;(71)</option>
	<option value='http://www.washingtonsblog.com/2011/11'> November 2011 &nbsp;(112)</option>
	<option value='http://www.washingtonsblog.com/2011/10'> October 2011 &nbsp;(96)</option>
	<option value='http://www.washingtonsblog.com/2011/09'> September 2011 &nbsp;(68)</option>
	<option value='http://www.washingtonsblog.com/2011/08'> August 2011 &nbsp;(100)</option>
	<option value='http://www.washingtonsblog.com/2011/07'> July 2011 &nbsp;(77)</option>
	<option value='http://www.washingtonsblog.com/2011/06'> June 2011 &nbsp;(65)</option>
	<option value='http://www.washingtonsblog.com/2011/05'> May 2011 &nbsp;(62)</option>
	<option value='http://www.washingtonsblog.com/2011/04'> April 2011 &nbsp;(58)</option>
	<option value='http://www.washingtonsblog.com/2011/03'> March 2011 &nbsp;(54)</option>
	<option value='http://www.washingtonsblog.com/2011/02'> February 2011 &nbsp;(60)</option>
	<option value='http://www.washingtonsblog.com/2011/01'> January 2011 &nbsp;(47)</option>
	<option value='http://www.washingtonsblog.com/2010/12'> December 2010 &nbsp;(47)</option>
	<option value='http://www.washingtonsblog.com/2010/11'> November 2010 &nbsp;(54)</option>
	<option value='http://www.washingtonsblog.com/2010/10'> October 2010 &nbsp;(51)</option>
	<option value='http://www.washingtonsblog.com/2010/09'> September 2010 &nbsp;(45)</option>
	<option value='http://www.washingtonsblog.com/2010/08'> August 2010 &nbsp;(38)</option>
	<option value='http://www.washingtonsblog.com/2010/07'> July 2010 &nbsp;(46)</option>
	<option value='http://www.washingtonsblog.com/2010/06'> June 2010 &nbsp;(35)</option>
	<option value='http://www.washingtonsblog.com/2010/05'> May 2010 &nbsp;(64)</option>
	<option value='http://www.washingtonsblog.com/2010/04'> April 2010 &nbsp;(57)</option>
	<option value='http://www.washingtonsblog.com/2010/03'> March 2010 &nbsp;(56)</option>
	<option value='http://www.washingtonsblog.com/2010/02'> February 2010 &nbsp;(42)</option>
	<option value='http://www.washingtonsblog.com/2010/01'> January 2010 &nbsp;(41)</option>
	<option value='http://www.washingtonsblog.com/2009/12'> December 2009 &nbsp;(64)</option>
	<option value='http://www.washingtonsblog.com/2009/11'> November 2009 &nbsp;(77)</option>
	<option value='http://www.washingtonsblog.com/2009/10'> October 2009 &nbsp;(90)</option>
	<option value='http://www.washingtonsblog.com/2009/09'> September 2009 &nbsp;(89)</option>
	<option value='http://www.washingtonsblog.com/2009/08'> August 2009 &nbsp;(70)</option>
	<option value='http://www.washingtonsblog.com/2009/07'> July 2009 &nbsp;(91)</option>
	<option value='http://www.washingtonsblog.com/2009/06'> June 2009 &nbsp;(89)</option>
	<option value='http://www.washingtonsblog.com/2009/05'> May 2009 &nbsp;(9)</option>
	<option value='http://www.washingtonsblog.com/2009/04'> April 2009 &nbsp;(90)</option>
	<option value='http://www.washingtonsblog.com/2009/03'> March 2009 &nbsp;(115)</option>
	<option value='http://www.washingtonsblog.com/2009/02'> February 2009 &nbsp;(78)</option>
	<option value='http://www.washingtonsblog.com/2009/01'> January 2009 &nbsp;(54)</option>
	<option value='http://www.washingtonsblog.com/2008/12'> December 2008 &nbsp;(67)</option>
	<option value='http://www.washingtonsblog.com/2008/11'> November 2008 &nbsp;(70)</option>
	<option value='http://www.washingtonsblog.com/2008/10'> October 2008 &nbsp;(72)</option>
	<option value='http://www.washingtonsblog.com/2008/09'> September 2008 &nbsp;(63)</option>
	<option value='http://www.washingtonsblog.com/2008/08'> August 2008 &nbsp;(40)</option>
	<option value='http://www.washingtonsblog.com/2008/07'> July 2008 &nbsp;(24)</option>
	<option value='http://www.washingtonsblog.com/2008/06'> June 2008 &nbsp;(12)</option>
	<option value='http://www.washingtonsblog.com/2008/05'> May 2008 &nbsp;(25)</option>
	<option value='http://www.washingtonsblog.com/2008/04'> April 2008 &nbsp;(7)</option>
	<option value='http://www.washingtonsblog.com/2008/03'> March 2008 &nbsp;(1)</option>
	<option value='http://www.washingtonsblog.com/2007/12'> December 2007 &nbsp;(1)</option>
	<option value='http://www.washingtonsblog.com/2007/03'> March 2007 &nbsp;(1)</option>
	<option value='http://www.washingtonsblog.com/2000/04'> April 2000 &nbsp;(1)</option>

		</select>
		</li><li id="text-20" class="widget-container widget_text"><h3 class="widget-title">RSS</h3>			<div class="textwidget"><ul>
	<li><a title="Syndicate this site using RSS 2.0" href="http://www.washingtonsblog.com/feed">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
	<li><a title="The latest comments to all posts in RSS" href="http://washingtons.disqus.com/latest.rss" target="_blank">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
</ul></div>
		</li><li id="search-4" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.washingtonsblog.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="recent-comments-5" class="widget-container widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Sparticus</span> on <a href="http://www.washingtonsblog.com/2017/11/nervous-traffic-stops.html#comment-232456">Nervous About Traffic Stops? I Am. You Should Be, Too</a></li><li class="recentcomments"><span class="comment-author-link">rtj1211</span> on <a href="http://www.washingtonsblog.com/2017/11/demise-dissent-web-becoming-homogenized.html#comment-232455">The Demise of Dissent: Why the Web Is Becoming Homogenized</a></li><li class="recentcomments"><span class="comment-author-link">rtj1211</span> on <a href="http://www.washingtonsblog.com/2017/11/demise-dissent-web-becoming-homogenized.html#comment-232454">The Demise of Dissent: Why the Web Is Becoming Homogenized</a></li><li class="recentcomments"><span class="comment-author-link">rtj1211</span> on <a href="http://www.washingtonsblog.com/2017/11/demise-dissent-web-becoming-homogenized.html#comment-232453">The Demise of Dissent: Why the Web Is Becoming Homogenized</a></li><li class="recentcomments"><span class="comment-author-link">Army of Addicts</span> on <a href="http://www.washingtonsblog.com/2017/11/anyone-even-minimal-check-sensationalist-bitcoin-electrical-consumption-story.html#comment-232452">Did Anyone Do Even a Minimal Check on the Sensationalist Bitcoin Electrical Consumption Story?</a></li><li class="recentcomments"><span class="comment-author-link">nomadd</span> on <a href="http://www.washingtonsblog.com/2017/11/nervous-traffic-stops.html#comment-232451">Nervous About Traffic Stops? I Am. You Should Be, Too</a></li><li class="recentcomments"><span class="comment-author-link">thomas h</span> on <a href="http://www.washingtonsblog.com/2017/11/nervous-traffic-stops.html#comment-232450">Nervous About Traffic Stops? I Am. You Should Be, Too</a></li><li class="recentcomments"><span class="comment-author-link">nomadd</span> on <a href="http://www.washingtonsblog.com/2017/11/nervous-traffic-stops.html#comment-232449">Nervous About Traffic Stops? I Am. You Should Be, Too</a></li><li class="recentcomments"><span class="comment-author-link">thomas h</span> on <a href="http://www.washingtonsblog.com/2017/11/nervous-traffic-stops.html#comment-232448">Nervous About Traffic Stops? I Am. You Should Be, Too</a></li><li class="recentcomments"><span class="comment-author-link">mdic</span> on <a href="http://www.washingtonsblog.com/2017/11/mueller-really-indicting-flynn.html#comment-232447">Why Mueller Is REALLY Indicting Flynn</a></li></ul></li><li id="text-7" class="widget-container widget_text"><h3 class="widget-title">Contact Us</h3>			<div class="textwidget"><p align="justify">We read all emails sent to us, but are too busy to respond to many.  We greatly appreciate feedback and leads. <a href="mailto:Email AT WashingtonsBlog.com?subject=Replace the Word AT with the Correct Symbol in the Address Line Above, And Remove Extra Spaces.  Thank You." rel="nofollow">Click here</a> to contact us.   <a href="http://www.washingtonsblog.com/2010/11/why-we-use-pen-names.html">Learn more about us here</a>.</p>
<h3 class="widget-title">Syndication</h3>
<p align="justify"><strong>If you wish to reproduce any essays from this site:</strong></p>
<p>You may reproduce our essays as long as you give proper attribution (Washington's Blog) and provide a link to our site at the <b>top</b> of the post. </p>
</div>
		</li><li id="text-15" class="widget-container widget_text"><h3 class="widget-title">National Security and Copyright Notices</h3>			<div class="textwidget"><p/></p><u>National Security Notice</u></p><p align="justify">We are NOT calling for the overthrow of the government. In fact, we are calling for the <span style="font-weight: bold; font-style: italic;">reinstatement </span>of our government.
</p><p align="justify">We are not calling for lawlessness. We are calling for an <span style="font-weight: bold; font-style: italic;">end</span>   to lawlessness and lack of accountability and a <span style="font-weight: bold; font-style: italic;">return </span>to the rule of   law.
</p><p align="justify">Rather than trying to subvert the constitution, we are calling for its <span style="font-weight: bold; font-style: italic;">enforcement</span>.</p><p align="justify">We are patriotic Americans born and raised in this country.  We love the U.S.  We don't seek to destroy or attack America  ... we seek to restore her to strength, prosperity, liberty and respect.</p><p align="justify">We don't support or like Al Qaeda, ISIS, the Taliban, or any similar or supporting groups.  We think they are all disgusting.
</p><p align="justify">The nation's top legal scholars say that draconian security laws which violate the Constitution <a href="http://www.washingtonsblog.com/2012/01/for-civil-libertarians-the-ndaa-is-our-mayan-moment-2012-is-when-the-nation-embraced-authoritarian-powers-with-little-more-than-a-pause-between-rounds-of-drinks.html">should <span style="font-style: italic;">not</span> apply to Americans</a>.</p><p align="justify">Should you attempt to shut down this site or harass its authors, you are anti-liberty, anti-justice, anti-American ... and undermining America's national security.</p><p><u>Copyright Notice</u></p><p align="justify">This site provides political commentary, education and parody protected by the <a target="_blank" title="fair use" href="http://en.wikipedia.org/wiki/Fair_use">fair use</a> and <a target="_blank" title="My Lai/Zapruder" href="http://fairuse.stanford.edu/primary_materials/cases/c973F2d791.html">My Lai/Zapruder</a>  exceptions to copyright law.  </p><p>We are not copyright pirates.  We do not seek to destroy all copyright law.
</p><p align="justify">Even the country's top copyright lawyers <a href="http://www.washingtonsblog.com/2012/01/copyright-lawyers-oppose-sopa-and-say-it-wont-even-work.html">oppose draconian anti-piracy laws</a>.
</p><p align="justify">FAIR USE NOTICE: This site contains copyrighted material the use of  which has not always been specifically authorized by the copyright  owner. We are making such material available in our efforts to advance  understanding of political, economic,     scientific, and educational issues. We  believe this                      constitutes a 'fair use' of any such copyrighted  material                      as provided for in section 107 of the US Copyright  Law. In                      accordance with Title 17 U.S.C. Section 107, the  material                      on this site is distributed without profit to those  who have                      expressed a prior interest in receiving the included  information                      for research and educational purposes. For more  information                      go to:
</p><p align="justify"><a href="http://www.law.cornell.edu/uscode/17/107.shtml">http://www.law.cornell.edu/uscode/17/107.shtml</a>. </p><p>If you wish to use copyrighted material from this site for purposes of your own that go beyond 'fair use', you must                      obtain permission from the copyright owner.</p></div>
		</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">
<DIV STYLE="width: 76%;><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9837435702333765"
     data-ad-slot="6929022132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></DIV>




			<div id="site-info">
				<a href="http://www.washingtonsblog.com/" title="Washington&#039;s Blog" rel="home">
					Washington&#039;s Blog				</a>
			</div><!-- #site-info -->

			<!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->
    <script>
    (function() {
        var v = document.getElementsByClassName("youtube-player");
        for (var n = 0; n < v.length; n++) {
            var p = document.createElement("div");
            p.innerHTML = labnolThumb(v[n].dataset.id);
            p.onclick = labnolIframe;
            v[n].appendChild(p);
        }
    })();
     
    function labnolThumb(id) {
        return '<img class="youtube-thumb" src="//i.ytimg.com/vi/' + id + '/hqdefault.jpg"><div class="play-button"></div>';
    }
     
    function labnolIframe() {
        var iframe = document.createElement("iframe");
        iframe.setAttribute("src", "//www.youtube.com/embed/" + this.parentNode.dataset.id + "?autoplay=1&autohide=2&border=0&wmode=opaque&enablejsapi=1&controls=0&showinfo=0");
        iframe.setAttribute("frameborder", "0");
        iframe.setAttribute("id", "youtube-iframe");
        this.parentNode.replaceChild(iframe, this);
    }
    </script>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'washingtons';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <!-- Added by Responsive Menu Plugin for WordPress - http://responsive.menu -->

<div id="responsive-menu" >

    
        <div id="responsive-menu-title">

            
                                
            Navigation                
                        
        </div>
    
    <div class="responsive-menu"><ul><li ><a href="http://www.washingtonsblog.com/">Home</a></li><li class="page_item page-item-56212"><a href="http://www.washingtonsblog.com/56212-2"><a href="http://www.washingtonsblog.com">Home</a></a></li><li class="page_item page-item-91"><a href="http://www.washingtonsblog.com/business-economics-2"><a href="http://www.washingtonsblog.com/cat/business-economics">Business / Economics</a></a></li><li class="page_item page-item-105"><a href="http://www.washingtonsblog.com/energy-environment-2"><a href="http://www.washingtonsblog.com/cat/energy-and-environment">Energy / Environment</a></a></li><li class="page_item page-item-95"><a href="http://www.washingtonsblog.com/politics-world-news-2"><a href="http://www.washingtonsblog.com/cat/politics-and-war-and-peace">Politics / World News</a></a></li><li class="page_item page-item-3076"><a href="http://www.washingtonsblog.com/science-technology-3"><a href="http://www.washingtonsblog.com/cat/sciencetechnology">Science / Technology</a></a></li><li class="page_item page-item-3053"><a href="http://www.washingtonsblog.com/general-interest"><a href="http://www.washingtonsblog.com/cat/uncategorized">General Interest</a></a></li><li class="page_item page-item-3122"><a href="http://www.washingtonsblog.com/rss-2"><a href="http://www.washingtonsblog.com/feed">RSS Feed</a></a></li><li class="page_item page-item-3080"><a href="http://www.washingtonsblog.com/overview-for-new-readers">Overview For New Readers</a></li></ul></div>

        <form action="http://www.washingtonsblog.com" id="responsiveSearch" method="get" role="search">

            <input type="search" name="s" value="" placeholder="Search" id="responsiveSearchInput">
            <input type="submit" id="responsiveSearchSubmit" />
            
        </form>                        
                        
       
</div><!-- Added by Responsive Menu Plugin for WordPress - http://responsive.menu -->



<div id="click-menu" 
     class=" 
     overlay"
     role="button" 
     aria-label="Responsive Menu Button"
     >




    <div class="threeLines " id="RM3Lines">       
        <div class="line"></div>
        <div class="line"></div>
        <div class="line"></div>
    </div>



</div><script>var $RMjQuery = jQuery.noConflict();$RMjQuery( document ).ready( function(){var isOpen = false;$RMjQuery( document ).on( 'click', '#click-menu', function(){$RMjQuery( '#responsive-menu' ).css( 'height', $RMjQuery( document ).height() );!isOpen ? openRM() : closeRM()});function openRM(){var MenuWidth = $RMjQuery('#responsive-menu').width();$RMjQuery( '#responsive-menu' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu' ).addClass( 'RMOpened' );$RMjQuery( '#click-menu' ).addClass( 'click-menu-active' );$RMjQuery( '#responsive-menu' ).stop().animate({left: "0"}, 500, 'linear', function(){$RMjQuery( '#responsive-menu' ).css( 'height', $RMjQuery( document ).height() );isOpen = true})}function closeRM(){$RMjQuery( '#responsive-menu' ).animate({left: -$RMjQuery( '#responsive-menu' ).width()}, 500, 'linear', function(){$RMjQuery( '#responsive-menu' ).css( 'display', 'none' );$RMjQuery( '#responsive-menu' ).removeClass( 'RMOpened' );$RMjQuery( '#click-menu' ).removeClass( 'click-menu-active' );isOpen = false})}$RMjQuery( window ).resize( function(){$RMjQuery( '#responsive-menu' ).stop( true, true );$RMjQuery( '#responsive-menu' ).css( 'height', $RMjQuery( document ).height() );if( $RMjQuery( window ).width() > 800 ){if( $RMjQuery( '#responsive-menu' ).css( 'left' ) != -$RMjQuery( '#responsive-menu' ).width() ){closeRM()}}});$RMjQuery( '#responsive-menu ul ul' ).css( 'display', 'none' );$RMjQuery( '#responsive-menu .current_page_ancestor.menu-item-has-children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current-menu-ancestor.menu-item-has-children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current-menu-item.menu-item-has-children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current_page_ancestor.page_item_has_children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current-menu-ancestor.page_item_has_children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current-menu-item.page_item_has_children' ).children( 'ul' ).css( 'display', 'block' );var clickLink = '<span class=\"appendLink rm-append-inactive\">▼</span>';var clickedLink = '<span class=\"appendLink rm-append-active\">▲</span>';$RMjQuery( '#responsive-menu .responsive-menu li' ).each( function(){if( $RMjQuery( this ).children( 'ul' ).length > 0 ){if( $RMjQuery( this ).find( '> ul' ).css( 'display' ) == 'none' ){$RMjQuery( this ).prepend( clickLink )}else{$RMjQuery( this ).prepend( clickedLink )}}});$RMjQuery( '.appendLink' ).on( 'click', function(){$RMjQuery( this ).nextAll( '#responsive-menu ul ul' ).slideToggle();$RMjQuery( this ).html( $RMjQuery( this ).hasClass( 'rm-append-active' ) ? '▼' : '▲' );$RMjQuery( this ).toggleClass( 'rm-append-active rm-append-inactive' );$RMjQuery( '#responsive-menu' ).css( 'height', $RMjQuery( document ).height() )});$RMjQuery( '.rm-click-disabled' ).on( 'click', function(){$RMjQuery( this ).nextAll( '#responsive-menu ul ul' ).slideToggle();$RMjQuery( this ).siblings( '.appendLink' ).html( $RMjQuery( this ).hasClass( 'rm-append-active' ) ? '▼' : '▲' );$RMjQuery( this ).toggleClass( 'rm-append-active rm-append-inactive' );$RMjQuery( '#responsive-menu' ).css( 'height', $RMjQuery( document ).height() )});$RMjQuery( '.rm-append-inactive' ).siblings( 'ul' ).css( 'display', 'none' )});</script><script type='text/javascript' src='http://www.washingtonsblog.com/wp-includes/js/comment-reply.min.js?ver=4.5.12'></script>
<script type='text/javascript' src='http://www.washingtonsblog.com/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"Up","version":"0","min":"1600","speed":"100","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.washingtonsblog.com/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://www.washingtonsblog.com/wp-includes/js/wp-embed.min.js?ver=4.5.12'></script>
</body>
</html>
